7.2 ES6支持

平台上的应用可以使用Node.js V6中提供的对ES6语法的支持。但在实际开发中,我们仍然推荐使用更稳定的ES5语法。通过API规范设计向导流程为应用自动生成的框架代码只支持ES5语法。